• <nav id="ycue4"></nav>
  • 看股吧 www.3dlenticularsoftware.com [今日大盤指數 歐美全球股市行情 股票公式查詢網站] 手機APP下載 | 手機訪問 | 加入收藏 | 保存到桌面
    看股吧
    看股吧股票網-今日大盤指數 歐美全球股市行情 股票公式查詢網站
    股票查詢: 行情分析 DDX指標 走勢點評 股票公告 大事 主力持倉 股權質押 分紅 大小非 十大股東 股本結構 高管持股 研報 高管 主營 龍虎榜 股吧
    當前位置: 看股吧 > 股票公式 > 同花順公式
    股票公式搜索:

    同花順均線形態主圖指標公式

    2021/7/23 18:09:57

    MA5:MA(CLOSE,5);
    MA10:MA(CLOSE,10);
    MA20:MA(CLOSE,20),LINETHICK3,colorgreen;
    DRAWICON(ISLASTBAR,C,41);
    IF(MA20>REF(MA20,1),MA20,DRAWNULL),LINETHICK3,colorred;
    叉:=10*MA10-REF(C,9)+2*REF(C,4)-10*MA5;
    金叉1:=CROSS(MA5,MA10);
    金叉2:=CROSS(MA5,MA20);
    金叉3:=CROSS(MA10,MA20);
    死叉1:=CROSS(MA10,MA5);
    死叉2:=CROSS(MA20,MA5);
    死叉3:=CROSS(MA20,MA10);
    DRAWTEXT(金叉1,CONST(MA5),'1'),colorred;
    DRAWTEXT(金叉2,CONST(MA5),'2'),colorred;
    DRAWTEXT(金叉3,CONST(MA5),'3'),colorred;
    DRAWTEXT(死叉1,CONST(MA5),'1'),colorgreen;
    DRAWTEXT(死叉2,CONST(MA5),'2'),colorgreen;
    DRAWTEXT(死叉3,CONST(MA5),'3'),colorgreen;
    DRAWICON(CURRBARSCOUNT=20+1,C/0.92,40);
    DRAWICON(CURRBARSCOUNT=10+1,C/0.92,40);
    DRAWICON(CURRBARSCOUNT=5+1,C/0.92,40);

    看股吧 公式 www.kanguba. com

    其它股票公式列表
    看股吧查股導航:個股行情分析查詢 股票DDX指標查詢 走勢點評 股票公告查詢 大事提醒 股權質押查詢 股票分紅查詢 解禁查詢 高管持股 高管查詢
    興業礦業 000426+3.88% 公告 DDX在線 走勢點評 限售解禁 高管 股權質押
    中鋁國際 601068+3.87% 公告 DDX在線 走勢點評 限售解禁 高管 股權質押
    福斯特 603806+3.84% 公告 DDX在線 走勢點評 限售解禁 高管 股權質押
    華民股份 300345+3.82% 公告 DDX在線 走勢點評 限售解禁 高管 股權質押
    同德化工 002360+3.81% 公告 DDX在線 走勢點評 限售解禁 高管 股權質押
    東陽光 600673+3.80% 公告 DDX在線 走勢點評 限售解禁 高管 股權質押
    天準科技 688003+3.79% 公告 DDX在線 走勢點評 限售解禁 高管 股權質押
    煉石航空 000697+3.79% 公告 DDX在線 走勢點評 限售解禁 高管 股權質押
    貴廣網絡 600996+3.78% 公告 DDX在線 走勢點評 限售解禁 高管 股權質押
    魯北化工 600727+3.76% 公告 DDX在線 走勢點評 限售解禁 高管 股權質押
    看股網力求但不保證數據的完全準確,不對因網站全部內容或部分內容而引致的盈虧承擔任何責任,本站所有內容僅供參考。
    本站不提供任何股票服務,站內廣告不代表看股吧的觀點,由此引起的一切法律責任均與本站無關,請股民自行識別判斷,謹慎投資,預防上當受騙!
    聯系我們:nlfen9@hotmail.com
    手機版(手機訪問當前頁面) | 手機APP下載 | 電腦端(適合電腦或大屏用戶)
    亚洲成a人片在线观看中文